Автор Тема: ДВС ВАЗ не заводится, короткое замыкание в стартере  (Прочитано 12756 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Вот и я "приехал"😉
Часа два назад собрался мамку на рынок отвезти. Подкачал бензину (у меня ГБО, и вчера заглушился на газу => в карбюраторе было пусто). Подсос на половину, нейтраль, завожусь. Завелась, заглохла (видимо мало подкачал), еще раз, и еще раз. С третьего раза нормально завелась, секунд 30 погрелась (датчик температуры чуть больше чем в середине желтой зоны), начинаю убирать подсос. Заглохла. Ну, думаю, не прогрелась, или подсос слишком резко убрал.
Завожу - щелчек и скрежет из под капота (не больше секунды продолжительностью), на приборке лампочки потускнели. И так несколько раз подряд, напряжение в сети восстанавливалось буквально в течении минуты. Потом из под капота справа пошел дымок. Посмотрел - это подплавился (-) провод от акб к пимпочке отсоединения АКБ от массы (от старого хозяина досталось).
При этом вся электрика работает исправно (магнитола, свет в салоне, подсветка приборов, фары, поворотники и тд. Но стоит крутануть стартером - "чик!-кррррр!" из под капота.
ДВС - ВАЗ 1.6 переделанный под 80 бензин, КСЗ, установленно ГБО.
---
Извиняюсь, что много букаф, хотел поподробнее описать.

Оффлайн AVP

  • Местный
  • *****
  • Сообщений: 1015
  • Карма: -1
аккум издох или стартер.
если я секунд через 30 уберу подсос у меня тоже заглохнет, так что это не тут. Попробуй для начала аккум у кого-нибудь взять заведомо рабочий или свой заряди хорошенько.
ps машинка-то случаем не раз в месяц ездит ?
СВВ

Edinolichnick

  • Гость
Слабый контак в кнопке отключения массы. При большом токе в кнопке этой падает напряжение, нехватает напряжения стартеру и из под капота слышен характерый "чик!-кррррр!". Это так делает втягивающее  😆 . Лечение: в топку кнопочку, сделать нормальный контакт (-)от АКБ к кузову 😀

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Пол года, или даже больше машинка ездила как раз раз в месяц, сейчас два-три раза в неделю.Ок, спасибо, попробую нах кнопочку, если не поможет - буду смотреть АКБ.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Попробовал подсоединить (-) напрямую к корпусу, без пимпочки... Все тоже самое. "Чик-тррр!", и дымится проводка... пока откручивал провод от аккума, он подплавился, и провод "масса-двигатель" тоже...
Где то замыкает, как я понял?

N@PsteR

  • Гость
Цитата: "ati"
Попробовал подсоединить (-) напрямую к корпусу, без пимпочки...
Ты так написал, как будто на скрутку подцепил минусовой провод к кузову. Там должен быть очень плотной и хорошо затянутый контакт! Иначе будет именно то, что сейчас наблюдается у тебя.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Не на скрутку, то кольцо которое было прикручено к "пимпочке" я прикрутил на штатное место. Плотно все затянул.
Все работает. Все, кроме самого автомобиля, всмысли стартера. При попытке завестись: щелк, "крррр!" и вонь проводкой, пока не скину (-) с аккума. И плавиться только два самых толстых минуса: от аккума к корпусу и от корпуса к двигателю.
Сегодня звонил бывшему хозяину, он приходил, смотрел. Сказал незнает что это, но предположил что это что то со стартером, где то замыкает. При этом сказал, что стартер он ставил новый, из магазина.

Edinolichnick

  • Гость
Если не плохой контакт то скорее всего в коллекторе статора в стартере. Мягкий провод, идущий к щёткам попадает на контактную площадку. Отсюда и замыкание. Но в таком положении стартер может работать «наполовину», то есть работает незамкнутая обмотка. Как проверить: Снимаем стартер и откручиваем заднюю крышку, закрывающую щётки. Заодно смотрим медно-графитные подшипники и люфт в них.

У меня было вот что.
Первый раз поменял щётки, они были автоматом соединены, не было болтового соединения. Просто сделал на скрутку. В поле стартер отказал, нагревался как печка и не крутил 😕 . Как неудобно толкать машину по полю…. Вах вах… Дома открыл крышку, на коллектор коротил один провод мягкий. Переделал.

Второй раз развалились подшипники все, даже в средней опоре. Якорь просто цеплялся за ротор. Сначала поменял на крышке сзади и возле бендикса который. Но хватило на неделю. Опять то же началось. Сменил средний. Кста, его в ремкомплекте нету  😆  😆 Теперь все норм  :tongue: 
Стартеру моему 18 лет.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Насколько реально короткое замыкание в стартере? Что то мне подсказывает, что именно оно у меня...

Оффлайн AVP

  • Местный
  • *****
  • Сообщений: 1015
  • Карма: -1
Цитата: "ati"
Насколько реально короткое замыкание в стартере? Что то мне подсказывает, что именно оно у меня...
как нефиг-нафиг, особенно если теплового экрана стартера нету, железка копеечная, но даже новый стартер без неё дохнет через полгода-год - проверял 2 раза 🤦‍♂️

ps сними стартер да напрямую с аккума провода кинь, он крепится на 3-х болтах + 2(или3) экрана + пара гаек подходящей проводки делов на 10-15 минут. Можно отверткой плюс подать на стартер от втягивающего, только тесно там - можно и на корпус коротнуть.
СВВ

Edinolichnick

  • Гость
Вполне реальна и такое.
Кста, двигатель Уфа мой.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Ок, спасибо. Завтра пойду сниму его и отпишусь.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Снял стартер, снял аккум. Решир проверить стартер, подключил его к аккуму... крутит, падла, и ничего нигде не коротит. Когда разбирал все просмотрел - все провода были подключены нормально, нигде не замыкались и тд и тп.
Тепловой экран как бы был, но не цельная железка, а с отверстием к которому шла трубка от воздушного фильтра (для забора воздуха воздушным фильтром).
Сам стартер пока не разбирал.

Edinolichnick

  • Гость
Вскрытие покажет (С).
Ради профилактики советую разобрать и осмотреть. Подшипники смазать меднографитной смазкой. И каплю фрионового масла по вкусу 😆 .
Старер должно быть такой:


Установлена деталька под номером 5?
Деталька №5 намалёвана тута:

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
И есть, и нет) Там была вот такая. К отвестию "подключался" второй всос воздушного фильтра, гофрированная трубка. К сожалению забыл сфоткать ее прикрученную.
Кстати, нашел в гараже втягивающее еще одно. Незнаю рабочее, или нет, но отложил его в сторонку пока, на видном месте.
Смазка только меднографитная? Другая никакая не подойдет? Моторное масло, трансмиссионное, литол? Пойду завтра куплю...

Edinolichnick

  • Гость
Енто железочка для забора воздуха зимой, как раз с разгорячённого коллектора. Она ставится сверху на коллектор. 🍺

Обслуживание стартера.

Статья большая, много ответов мона оттуда подчерпнуть.

Я использовал смесь из меднографитной смазки дедушкиных годов, она ещё штопором была открыта 😆 . Немного была засошхая но чистая. Намешал меднографитной да фрионового масла с холодильника и всё пучком. Можно и машинное масло использовать. Мне тогда то под руку попало :tongue: . Фрионового масло у меня много, я холодильники старые поразбирал. Его не обязательно, мне оно нравится только тем что его с рук не сразу отмоешь, хорошо на поврехности да и долго отстаётся. :smile1:

Литол не советую, он плавится при маленьких температурах. Была такая смазка, синяя, название помню смутно. Вроде ЛЗ-151(Литиевый загуститель, а вот номер не помню). Спроси в магазине у продавцов, может знают.

Деталька под номером 5, рисунок 2, должна быть обязательно, это теплозащита стартера.

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Детальки №5 небыло.
Стартер принес домой, разобрал. Внутри много медной пыли и "пахнет" видимо чем то жженым.
Первичный осмотр ничего подозрительного не выявил.
Потом повнимательнее просмотрел все и - вуаля! Кажется я нашел энто.
Там 4 щетки. Ну и провод к щетке "2" оголен, и теоретически очень даже может соприкасаться с "держалкой" щетки "1".
Фото прилагается.

Edinolichnick

  • Гость
Оголённый мягкий провод это провод идущий на минусовую щётку. Там две щётки положительные (+), две отрицательные (-).

Медная пыль это стёртые щётки.

Принципиальная схема подключения внутренностей

1-стартер
2-замок зажигания
3-генератор
4-АКБ

Оффлайн ati

  • Завсегдатай
  • ****
  • Сообщений: 900
  • Карма: 2
Ок. Я имел ввиду не голый провод, а оголившийся (красный круг).
Впринципи возможно, что если держалка (желтый круг) замыкает на оголившийся провод (красный) будет ситуация как у меня (короткое замыкание в электросети при включении стартера)?
Или смотреть дальше?
И еще, там изолента какая то тряпичная; обычную, как я понял, лучше туда не крутить, на оголившуюся часть?

Edinolichnick

  • Гость
То что на фотографии отмечено вполне реально что могло цепляться.
Обведённая красным, там красная медь?
Обычной там закрыть голый провод можно.
Красная медь говорит о большом токе протекавшем через него и как следствие перегрев. Не алез гуд. Один виток замыкать может. Было такое. Борт сеть сильно просаживало.
На фоторграфии если не трудно, пронумеруйте каждую щётку и побольше фотографий.
Тряпичная изолента это нормально, там самое главное механически держать провод, напряжение маленькое.
На фотографии, что выше, провод идущей из статора в щёточно коллекторный узел надо заизолировать. Этот мог цепляться на корпус.